Форум Российского PT Cruiser клуба

Форум Российского PT Cruiser клуба

Есть проблемы со входом на форум (забыли логин или пароль, просто не пускает и тп)?
Пишите на почту admin@ptcruiser.club

www.ptcruiserclub.ru


Вернуться   Форум Российского PT Cruiser клуба > Технический раздел > Технический раздел (общее)

Важная информация

Ответ
 
Опции темы Опции просмотра
Старый 06.06.2019, 18:46   #71
Rutenium
Видавший Cruiser
 
Аватар для Rutenium
 
Регистрация: 23.12.2011
Адрес: Минск
Сообщений: 1,244
Генератор сдох! Перестал заряжать--зажглась лампочка. От оборотов напряжения не зависит--11.8 вольт. Утром напряжение 14.6 вольт! Поехал и через 10-15 минут начало падать. За полчаса стало 12 вольт. При работе генератор гудит как ГУР в крайней точке. Этот генератор видать от Неона- у него 90 ампер. Купил от безысходности, так как мой 120 амперный треснул и перекосился... Хотел собрать из двух, но побоялся, что буду разбирать Неоновский, а у него обломаютя винты(я пробовал развинтить родной, а винты обламывались от.... Старости... Коррозии???) всё снять, разломать и сидеть без машины
Звонил по объявления - дизельные и пару моих(один с Блестящим корпусом 2002 года!
Купил новый за 9750₽


Rutenium вне форума   Ответить с цитированием
Старый 07.06.2019, 10:08   #72
.кенга.
Chrome Cruiser
 
Регистрация: 22.03.2011
Адрес: Москва
Сообщений: 302
Цитата:
Сообщение от Rutenium Посмотреть сообщение
Купил новый за 9750₽
Прошлым летом поставил такой. Работает...
Разницы в работе с предыдущим генератором, который оригинальный и теперь уже мертвый, не заметил.
.кенга. вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
Rutenium (07.06.2019)
Старый 09.06.2019, 22:02   #73
Rutenium
Видавший Cruiser
 
Аватар для Rutenium
 
Регистрация: 23.12.2011
Адрес: Минск
Сообщений: 1,244
После установки генератора возникла проблема: писк, дым. Заряда нет! Первая мысль, а это было около двух ночи - забыл что-то и это что-то клинит/трёт. На другой день(вечер) обнаружил, что генератор без ремня или с сильно ослабленным последним, генератор крутится без проблем--вязко! Ничего не мешает генератор. Думал, что дескать сильно разряжен акб- много тока надо- тяжело крутить... Натянул туго)), а мотор прокрутить не может... Наверное акб пустой! Поставил на заряд... А, сам думал. Решил скинуть ремень- завёлся сразу. Генератор снимать не охота. Попробовал затянуть нижний болт




Гена не крутится! Открутился и померил расстояние между нижним ушами и сравнил со старым. Разница +5мм. Может гайка с приваренной скобкой-держалкой не лезла в ухо с "сайлентблоком", который убирает зазор при затягивании без перекосов. У меня он был полностью, заподлицо вдавлен и был люфт, который при затягивании превращается в перекос, клинящий генератор. Устранил проблему проложив три шайбы по 2мм. Всё стало отлично--14.6 после старта.


Вопрос по теме- может там должна быть какая нибудь распорная шайба, ведь генераторы бывают и сильные и слабые(по амперам) и соответственно толстые и тонкие( статоры разные).
Может кому нибудь поможет

Последний раз редактировалось Rutenium; 09.06.2019 в 22:10
Rutenium вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 19:35.


Работает на vBulletin® версия 3.8.1.
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Перевод: zCarot
Рейтинг@Mail.ru