Pt не заводится когда горит значок «аккумулятор» и «низкое напряжение сети»

Masik 55

Видавший Cruiser
Была похожая проблема... НО у меня ДОрестайл... На холодную заводился с пол тычка, то горела - то не горела лампа аккум. (на приборке). Как нагреется, после остановки и выключения двигателя, фиг Вам... не заводится, не щёлкает втягивающее... Потом лампа аккум. загоралась постоянно... В одном СТО (спец. по навесному оборудованию) приговорили генератор... Сняли разобрали, все норм, раз разобрали - заменили щётки... Не помогло, сказали проблема с Мозгами... Поехал к электрику, по дороге лампочка погасла и пошла зарядка на Аккум... Естественно электрик ничего не нашёл, сказал приезжай когда не работает... Решил отдать на СТО спец. по американцам (задолбался, каждый день заряжать аккум. т.к. на нем считай ездил). В итоге - КЗ в стартере!!! Отдали в ремонт, поставили и всё стало окейно!... тфу-тфу-тфу....
 

Дмитрий М

Младший Cruiser
Была похожая проблема... НО у меня ДОрестайл... На холодную заводился с пол тычка, то горела - то не горела лампа аккум. (на приборке). Как нагреется, после остановки и выключения двигателя, фиг Вам... не заводится, не щёлкает втягивающее... Потом лампа аккум. загоралась постоянно... В одном СТО (спец. по навесному оборудованию) приговорили генератор... Сняли разобрали, все норм, раз разобрали - заменили щётки... Не помогло, сказали проблема с Мозгами... Поехал к электрику, по дороге лампочка погасла и пошла зарядка на Аккум... Естественно электрик ничего не нашёл, сказал приезжай когда не работает... Решил отдать на СТО спец. по американцам (задолбался, каждый день заряжать аккум. т.к. на нем считай ездил). В итоге - КЗ в стартере!!! Отдали в ремонт, поставили и всё стало окейно!... тфу-тфу-тфу....
Один раз такое было, причем я пробовал прикурить, и все равно авто конечно не заводилось. Машина постояла день, потом решил попробовать крутануть стартер напрямую, замкнул контакты с помощью изогнутого проводка, и все потом заработало, и больше тьфу-тьфу...
 
Сверху